#1

Probleme mit meinem Rechner

in Allgemein 04.10.2015 13:48
von Chivos | 819 Beiträge

Moin Moin,

ich habe seit kurzem ein problem mit meinem Rechner er lief die letzten mal Ohne Probleme bzw. seit dem ich ihn habe. Heute ging er auch noch an, dann habe ich ihn ca. 30min alleine gelassen, bin wieder zurück und musste feststellen das er aus war und sich auch nicht mehr einschalten ließ. Habe dann schnell festgestellt das die Sicherung raus gesprungen war.

Mein erster Gedanke war, das es am Verteiler liegen könnte, da dieser nicht mehr der neuste ist. Naja alle Stecker raus, neuen Verteiler genommen, sicherung wieder rein. Dann angefangen, nach und nach die Stecker wieder reinzustecken. Als ich dann den Stecker vom Rechner reingesteckt habe, machte es wieder klick und die Sicherung war draußen.
Dann habe ich das Spiel wiederholt indem ich alle Stecker entfernte, und meinen Rechner zuerst anschließen wollte. Das gleiche Problem wieder.

Naja mein erster Gedanke ging zum Netzteil, dann wollte ich meinen Rechner aber noch in einem anderen Raum ausprobieren und musste auch da feststellen, dass der Rechner sofort die Sicherung raus gekickt hat. Also kann das Problem nur am Rechner (Netzteil) liegen oder an der Sicherung.

Hier einmal meine Rechner Daten:

Prozessor: AMD FX-6350 6x 3,9GHz
Speicher: 8GB High-Speed DDR3-RAM
Grafikkarte: GeForce GTX970 4096MB
Festplatte: S-ATA3 Festplatte
Motherboard: MSI 970 Gaming
Netzteil: Thermaltake Hamburg 530W
Gehäuselüfter Alpenföhn

Ich hoffe das die Daten soweit richtig sind... zu meiner Sicherung die in meiner Wohnung verbaut ist:

AEG
Elfa E81
B16
~230/400

Das soweit die Daten, ich hoffe das mir vielleicht jemand Helfen kann bzw. sich jemand mit solch einem Problem auskennt.

Wie schon gesagt, sobald der Stecker (PC wird nicht eingeschaltet) in die Steckdose gesteckt wird, fliegt die Sicherung raus. Ich habe es mehreren Räumen versucht und überall das selbe Problem. Vorher hat der Rechner ohne Probleme funktioniert.

Ich gehe davon aus das entweder das Netzteil ein Problem hat, der Stecker vom Netzteil oder es an einer alten Sicherung liegen kann, wobei ich mich da überhaupt nicht auskenne. :(

Gruß
Dennis


nach oben springen

#2

RE: Probleme mit meinem Rechner

in Allgemein 04.10.2015 15:07
von Cefa (gelöscht)
avatar

Hab gerade leider keine Zeit. Ich schick dir später oder morgen früh nen Lösungsansatz mit to Do Liste.

Bis dahin check mal das Mainboard auf Schmauchspuren, Legierungen die Nasen gezogen haben und den Geruch vom Mainboard und Netzteil.

1. Verdacht Netzteil. Da der Rechner ja jetzt länger vom Netz war und das Problem ja weiterhin besteht kann es auch nicht an gepufferten Fehlerströmen liegen sondern eher an verschleiß eines Leitungsteils


Das Thermaltake Hamburg ist auch nur 80+ zertifiziert. Die Graka liegt je nach Ausführung und OC zwischen 250-300 und die CPU liegt bei 125 Watt + verbautem Rest. Wenn du jetzt die Verlustleistung der 80+ heraus rechnest, ist die Toleranz nicht mehr hoch. Die Städte Serie von Tt sind zwar ordentliche Teile aber eben keine Top Qualität. Wegen nem anderen Netzteil sag Bescheid dann sag ich dir das Richtige.

2. Bin zwar kein gelernter Elektriker aber wenn der Rechner ausreichen würde die Sicherungen zu überfordern, würde ich ihn der Wohnung kein Waffeleisen anschließen. Die Teile ziehen schon eher an der Dose


Chivos hat sich bedankt!
nach oben springen

#3

RE: Probleme mit meinem Rechner

in Allgemein 04.10.2015 15:48
von Chivos | 819 Beiträge

ok danke schonmal für die Tipp... mach dir da kein Stress, wäre aber nett wegen der ToDo-Liste und einem richtigen Netzteil... nach den Spuren am Mainboard schaue ich gleich mal, aber auf dem ersten Blick ist mir nichts aufgefallen, werde jetzt aber mal genauer hinsehen.

Schonmal Danke!!!

PS: Also das Mainboard sieht top aus, keine Schmauchspuren und keine Langezogenen Nasen an den Legierungen. Der Geruch ist normal. Das Netzteil weißt auch keinen ungewöhnlichen Geruch auf, ist aber auch schon ein bisschen her wo ich den Stecker in die Steckdose gesteckt habe. Ich werde jetzt nochmal unterwegs sein für ca. 2h und dann wenn ich zuhause bin kann ich den Stecker ja nochmal in eine der Steckdosen stecken und dann gucken was passiert und ob und wo es komisch riecht. ;)


zuletzt bearbeitet 04.10.2015 15:59 | nach oben springen

#4

RE: Probleme mit meinem Rechner

in Allgemein 04.10.2015 16:36
von Cefa (gelöscht)
avatar

Hast du das Kaltgerätekabel auch mal gewechselt?

Habt ihr Haustiere?

Also wenn sich ein Bauteil komplett verabschiedet hat wegen Uberlastung dann würde man es riechen.
Auch Wochen danach, stinkt wie hulle. Oder es war sowieso schon ein schleichender Prozess


nach oben springen

#5

RE: Probleme mit meinem Rechner

in Allgemein 04.10.2015 18:44
von Chivos | 819 Beiträge

Nein wir haben keine Haustiere, Staub war so gut wie keiner drin... kaltgerätekabel habe ich noch nicht gewechselt, habe aber glaube keines Zuhause, nur eins vom Notebook, vielleicht muss ich das mal testen bzw gucken ob es passt.

PS; habe es gerade getestet und jetzt funktioniert es wieder, also beim Stecker reinstecken und einschalten des Netzteils läuft alles ohne Probleme weiter und die Sicherung bleibt drin...

Weißt du woran das liegen könnte?


zuletzt bearbeitet 04.10.2015 18:49 | nach oben springen

#6

RE: Probleme mit meinem Rechner

in Allgemein 05.10.2015 00:47
von Cefa (gelöscht)
avatar

Also mit nen neuen Kabel läuft es? Dann hast du dir die Antwort selbst gegeben. Entweder Kabelbruch, Stecker kaputt oder was ich aber nicht glaube weil eher selten, die Buchse am Netzteil hat nen Wackler oder zu viel Spiel.


nach oben springen

#7

RE: Probleme mit meinem Rechner

in Allgemein 05.10.2015 07:53
von Chivos | 819 Beiträge

Das hätte ich vielleicht erwähnen sollen, aber am Handy habe ich nicht immer Lust etwas zu schreiben und von daher vergesse ich gewisse wichtige Details zu schreiben.

Also, ich habe gestern abend, ohne den Stecker zu tauschen, versucht mein Rechner wieder ans Stromnetz zu hängen. Ich habe ihn angeschlossen und das Netzteil wieder eingeschaltet. Es kam kein Kurzschluss und die Sicherung blieb drin. Da ich den Rechner aber gestern nicht mehr eingeschaltet habe, ging ich davon aus das jetzt wieder alles in Ordnung wäre.

Naja, jetzt wollte ich ihn testen und Hochfahren, aber es tut sich rein gar nichts. Der Rechner gibt keinen laut mehr von sich und denkt auch nicht daran sich einschalten zu lassen.

Steckdose funktioniert, habe ich extra mit anderen Elektrischen Teilen ausprobiert und dadurch verhärtet sich mein verdacht, dass das Netztteil defekt ist und ausgetauscht werden muss.

Ich glaube wenn das Motherboard tot wäre, dann müsste der Rechner ja Trotzdem Starten bzw an gehen oder?

Wäre vielleicht ganz gut wenn du mir das passende Netzteil sagen könntest!? =)


zuletzt bearbeitet 05.10.2015 07:59 | nach oben springen

#8

RE: Probleme mit meinem Rechner

in Allgemein 05.10.2015 09:27
von Cefa (gelöscht)
avatar

Das kommt darauf an was auf dem Mainboard kaputt ist. Wenn sich z.B. ein Spannungswandler verabschiedet hat, dann kann es sein
dass der Rechner ebenfalls kein Schnuff mehr macht.

1. ) Habe ich das jetzt richtig verstanden? Du hast den Rechner mit einem anderen Kabel wieder am Strom und es passiert trotzdem nichts?

2. ) Falls ja würde ich auch verstärkt aufs Netzteil schliessen. Besitzt dein Mainboard eine Kontroll LED? Wenn ja brennt sie wenn das Netzteil
auf "1" steht?

3.) Versuch trotz allem mal ein BIOS reset ( jumper auf Mainboard umstecken bzw. batterie entfernen )

3. ) Hast du nen Kumpel um die Ecke mit dem Du notfalls mal Netzteil tauschen könntest um es als letztendliche Fehlerquelle eingrenzen zu
können?

4.) Habt ihr sowas wie Computer Arlt, Atelco, etc oder nen qualifizierten Laden um die Ecke ( und nicht nur einen der Sachen zusammensteckt ) der dir das Netzteil kurz durchmisst. Dauert nur ein paar Minuten und dann hast Du Gewissheit.

5.) Lief die CPU auf OC? mit Standard AMD Lüfter ( Ausschussware ) oder mit nem vernünftigen Lüfter? Temps überwacht etc.
Kannst Du ausschliessen das die CPU geschossen ist? bzw. bist Du so firm in der Materie das Du einen Abbau des Lüfters, das
Kontrollieren der CPU und den Wiedereinbau( z.B: erneuern der Wärmeleitpaste ) alleine hin bekommst?

6.) Solltest Du nen Laden um die Ecke haben vielleicht auch mal fragen ob er einfach mal gerade ein Netzteil das er rumliegen hat
anschließt ( dafür muss das alte nicht ausgebaut werden ) um zu schauen ob es das war?

7.) Meld dich bei Thermaltake und frage da auch mal nach? Musst Du sowieso anrufen wegen der RMA falls das Teil noch Garantie hat.

Sollte es defintiv das Netzteil sein, wovon ich ausgehe, was aber per Ferndiagnose nicht fehlerfrei ist, kann ich Dir später Netzteile
als Links per PM schicken. Rechne mal mit 70-100 € für etwas vernünftiges.


zuletzt bearbeitet 05.10.2015 09:46 | nach oben springen

#9

RE: Probleme mit meinem Rechner

in Allgemein 05.10.2015 10:41
von Lukam (gelöscht)
avatar

Dein Schalter vom pc ist aber ok? ich hatte sowas ähnliches und habe dann bemerkt das mein Schalter kaputt war


nach oben springen

#10

RE: Probleme mit meinem Rechner

in Allgemein 05.10.2015 16:05
von Chivos | 819 Beiträge

Hi an alle die mir geholfen haben und an ingo nochmal Danke für die Beratung in Sachen neues netzteil, falls ich eines brauchte.

Ich habe Ingos Punkt 4 aufgegriffen und bin mal eben bei Atelco (bei uns jetzt K&M Computer) vorbei gefahren und habe das netzteil mal durchmessen lassen. Wie sich rausgestellt hatte liegt bzw. lag ein defekt am Netzteil vor. Nach einer kurzen Absprache wegen Garantie beim Hersteller, sagte man mir, dass ich da Netzteil vor Ort reparieren lassen kann und wenn ich mir ein etwas teueres raussuche, es mit dem Preis vom älteren Netzteil verrechnet wird. Bedeutet ich habe mir jetzt das Be quiet PURE POWER L8 600W geholt für rund 80€.

Ein Corsair gab es leider nicht, sie hatten nur Be Quiet und andere Marken, die mir aber leider nichts gesagt haben und die Ingo am Telefon auch nicht nannte. Die Verkäuferin sagte auch das Be Quiet mit einer der besten Anbieter sei.

Naja egal, ich habe mich dann dafür entschieden und habe es auch gleich vor ort einbauen lassen, hat ca. 30min gedauert und schon war die Sache gegessen und ich konnte den Rechner wieder mitnehmen.

Insgesamt habe ich 120€ zahlen müssen, davon sind 40€ für den Einbau drauf und 80€ für das Netzteil. 90€ werden verrechnet und bezahlt von dem PC Hersteller und 30€ muss ich dann selber bezahlen.

Andere Netzteile hätten sie bestellen müssen und das hätte ein wenig zeit in Anspruch genommen, da momentan ein wechsel von Atelco zu K&M Computers bei uns statt findet.
Ich denke aber das sollter erstmal genügen, ich sitze momentan an meinem rechner und schreibe das, funktioniert also alles wieder. Spiele teste ich dann mit der zeit.

Wie gesagt nochmal allen ein dickes Danke und dir Ingo für deine persönliche Beratung am Telefon. :)


nach oben springen

#11

RE: Probleme mit meinem Rechner

in Allgemein 05.10.2015 16:28
von Cefa (gelöscht)
avatar

Jo kein Ding. Gute Wahl getroffen.


nach oben springen

#12

RE: Probleme mit meinem Rechner

in Allgemein 05.10.2015 21:45
von Unterlord | 107 Beiträge

Ja, Netzteil hat Kontakt......
Ein Tipp, Ein Netzteil braucht nicht Reparieren, einfach nochmal kaufen, noch billiger!!!
Atelco Computer hat mir viele tipp geben ^^
Reparieren ist teuer als direkt kaufen ^^
Stellt mir doch mal vor, ganz gleiche wie ein Auto, Reparatur kosten 3000 Euro, fast gleiche GUTE Gebrauchtwagen kosten 2500 Euro mit TÜV.
Das ist sehr Stark unterschied ^^

Zitat
Mein Geschichte: Über meinen alten Grafikkarten wurde zerstört, wegen Kurzschluss!
Woher haben die Kurzschluss, da habt ich richtig gefunden, weil ich so bescheuert zu früh ausgeschaltet hatte den Wippschalter. z. B: Stromsparen

Immer Kontrolle, Immer richtig Reihe, Immer regelmäßig!
1. Computer wird Herunterfahren
2. Festplatte läuft noch, trotzdem Herunterfahren
3. Rechner wird Stillgelegt
4. Rechner darf kein Strom
5 Qualitätskontrolle
6. Dürfen ich jetzt ''Wippschalter'' Abschaltung

dafür habt ich blöde gelaufen habe, 1. Computer wird Herunterfahren, 2. Qualitätskontrolle danach Wippschalter ausgeschaltet, ohne Strom stillgelegt.
Wenn ich selbe wiederholt will, ca. 20 bis 80-mal können Rechner wird Zerstört, sei vorsichtig mit Wippschalterr


Ich bin Gehörlose und ich habe ein Problem mit Grammatik


zuletzt bearbeitet 05.10.2015 22:11 | nach oben springen

#13

RE: Probleme mit meinem Rechner

in Allgemein 05.10.2015 21:53
von Chivos | 819 Beiträge

Ja das stimmt, aber ich wollte ihn ja nicht reparieren lassen, bei atelco sagte man mir auch gleich das ein neuer her müsste. Aber danke David. 😊


nach oben springen


Besucher
0 Mitglieder und 2 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Indi
Besucherzähler
Heute waren 36 Gäste online.

Forum Statistiken
Das Forum hat 655 Themen und 3045 Beiträge.

Heute waren 0 Mitglieder Online:


Administrator : ModeratorSaarai-kaar MitgliedN-ForcersSWTOR & FFXIV Mitglieder
Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de